SPIP 1.5

Fonctionne avec (ou nécessite) SPIP 1.5.