SPIP 1.6

Fonctionne avec (ou nécessite) SPIP 1.6.