SPIP 1.7

Fonctionne avec (ou nécessite) SPIP 1.7.