SPIP 1.8.2

Fonctionne avec (ou nécessite) SPIP 1.8.2.