SPIP 1.8.3

Fonctionne avec (ou nécessite) SPIP 1.8.3.