SPIP 1.9.1

Fonctionne avec (ou nécessite) SPIP 1.9.1.