Archives Distributions SPIP spécifiques

Ceci est une ARCHIVE, peut-être périmée. Vérifiez bien les compatibilités !

Note des admins
Cette rubrique est classée obsolète .... merci de considérer le contenu en conséquence et de ne rien y rajouter de nouveau

Des distributions pour avant SPIP 1.9

Mis à jour : 28/09/18