SPIP 1.4

Fonctionne avec (ou nécessite) SPIP 1.4.