SPIP 1.9

Fonctionne avec (ou nécessite) SPIP 1.9.