SPIP 1.9.2

Fonctionne avec (ou nécessite) SPIP 1.9.2.